Úvod

 Nahoru Další

Toto je návod k používání programu Internetová správa nemovitostí.

Protože se domníváme, že většina z uživatelů jakéhokoliv programu nebo i jakéhokoliv elektronického zařízení čte v manuálu až ve chvílích nejvyššího zoufalství a obvykle v něm nenajde to co potřebuje, protože návod většinou poskytuje informace jak co obvykle funguje, kdežto běžný uživatel od návodu potřebujeme pomoc ve chvíli, kdy něco nefunguje.

Proto Vám předkládáme návodu, který je rozdělen na dvě části. První se jmenuje "Jak to udělám?" a odpovídá na obvyklé otázky jak co v programu zařídit, abychom dosáhli požadovaným výsledků. Druhá část se pak jmenuje "Co to je?" a snaží se odpovídat na otázky týkající se výrazů, které ne každý může pochopit na první pokus, a které se v programu nacházejí.

Nakonec je třeba připomenout, že v programu má každý uživatel přiřazena určitá práva, podle kterých je povoleno nebo zakázáno provádět určité akce. Proto se Vaše konkrétní nabídky v programu mohou lišit v tom smyslu, že některé možnosti Vám nebudou umožněny nebo nebudou zobrazeny. Pokud se domníváte, že Vám chybí některá z důležitých funkčností programu, je třeba kontaktovat správce.


Jak se to dělá

 Nahoru Předchozí Další

Výchozím bodem pro každou operaci "Jak se to dělá?" je takzvané rozcestí. Odkaz na rozcestí je na každé zobrazované straně a vypadá rozcesti takto:


Rozcestí

Výchozí bod pro všechny uvedené operace, který vypadá takto:


Odečty vodoměrů

V rozcestí stiskneme tlačítko "Vodoměry".

Ve menu vodoměrů stiskneme tlačítko odečty.

Následně vybereme objekty a druh vodoměrů které chceme odečítat a odešleme ke zpracování.

Během doplňování odečtů se automaticky doplňují spotřeby. V případě nějakého "podivného" zadání program upozorní změnou barvy řádku.


Přihlášení do programu

Přihlášení do programu je na úvodní stránce www.e-sprava.cz. Registrovaní zákazníci se přihlašují přes položku "Přihlásit se" v hlavním menu. Zákazníci zkoušející možnosti programu se hlásí do programu přes položku "Testy". Velcí firemní zákazníci mají přiřazenu svojí přihlašovací stránku.


Nastavení

Nastavení slouží k nastavení osobních údajů a dále také možností zobrazení. V nastavení je také možno měnit přihlašovací heslo.

Do nastavení se dostaneme z rozcestí na seznam objektů:


Odečty RTN

Enter topic text here.


Vyúčtování služeb

Enter topic text here.


Uložení dat

Enter topic text here.


Spolky dat

Enter topic text here.


Přidání nového měsíce

Enter topic text here.


Tisky

Enter topic text here.


Tisk evidenčního listu

Enter topic text here.


Tisk nájemní smlouvy

Enter topic text here.


Tisk oznámení o jednostranném navýšení nájmu

Enter topic text here.


Tisk oznámení o změně nájmu

Enter topic text here.


Tisk všech osob

Enter topic text here.


Tisk seznamu uživatelů

Enter topic text here.


Tisk bytů a místností

Enter topic text here.


Tisk předpisů do fondu za měsíc

Enter topic text here.


Hledání

Enter topic text here.


Vyhledání rozdělovače topných nákladů (RTN)

Enter topic text here.


Vyhledání vodoměru

Enter topic text here.


Vyhledání uživatele

Enter topic text here.


Co je to

Seznam odpovědí.


Přehled

Evidenční list

Evidenční list je základní dokument, který vydává vlastník nebo správce objektu, který je vydáván nájemci nebo vlastníku bytové jednotky a obsahuje předpis měsíční platby za byt. Předpis za byt obsahuje obvykle zálohy za služby, které bývají jednou ročně vyúčtovávány s náklady na objekt a další platby jako jsou nájem, fond oprav, pojištění, náklady na správu apod.


SIPO

SIPO je služba České pošty (= Sdružené inkaso plateb obyvatel), která slouží k hromadnému vybírání měsíčních plateb za byt od nájemníků nebo vlastníků bytových jednotek. Pro užívání služby SIPO je třeba uzavřít s Českou poštou smlouvu. Tuto smlouvu uzavírá vlastník nebo správce objektu. Pošta potom přiřadí takovému objektu unikátní 6-timístné číslo (=číslo organizace).


Poštovní kmen

Poštovní (někdy také inkasní) kmen je seznam plátců SIPO, kteří jsou registrováni k platbě přes SIPO (= přes Českou poštu) a který kromě jiných údajů obsahuje identifikační údaj plátce (= unikátní 10timísté číslo SIPO), částku měsíční platby a za co je platba účtována.


RTN

RTN - rozdělovače topných nákladů. RTN jsou přístroje, které slouží k rozdělení nákladů na objekt. Obvykle se používají RTN buď trubičky, ze kterých se odpařuje kapalina, nebo digitální - číselné. Velmi často bývají hovorově označovány jako "měřáky na teplo", nicméně toto označení je nesprávné. Protože tyto přístroje slouží pouze jako poměrové rozdělovače. Stručně a zjednodušeně řečeno, náklady na objekt se rozdělují v poměru hodnot "naměřených" RTN.


Vyčleněné dluhy

Běžně SIPO rozesílá složenky počátkem každého měsíce tak, aby v tomto měsíci bylo možno tuto složenku uhradit. Pokud někdo z jakéhokoliv důvodu složenku do posledního dne v měsíci neuhradí, nelze touto složenkou již dále platit a SIPO pošle následující měsíc výzvu k úhradě ve formě upomínky platby (=červená složenka). Tuto upomínku je možné uhradit opět do konce měsíce. Pokud ani v tomto náhradním termínu složenka není uhrazena, je tato skutečnost službou SIPO oznámena organizaci formou "vyčleněných dluhů". SIPO tyto dluhy již dále nevymáhá.


Vyúčtování

Vyúčtování služeb je (obvykle) roční rozpočítání nákladů na objekt mezi jednotlivé spoluvlastníky nebo nájemce podle daných pravidel. Tato pravidla jsou dána buď právně - zákony, vyhláškami a nařízeními nebo dohodou mezi spoluvlastníky. Při vyúčtování jsou náklady obvykle děleny podle osob, metrů podlahové plochy, vodoměrů, RTN ...... Pro nastavení rozúčtování slouží v programu takzvané "Klíče" (někdy také "Rozpočítávací klíče").


Export

Export dat je uložení, uschování dat programu (uživatelé, byty ...... ) do souboru. který může být archivován na záložním médiu.


Import

Export dat je jednak načtení dříve uložených, uschovaných dat programu (uživatelé, byty ...... ) ze souboru. který byl archivován na záložním médiu, nebo načtení dat z jiného (např. účetního) programu.


Spolky

Protože se často stává, že některé objekty (čísla popisná) mají nějaké společné náležitosti, umožňuje program vytvářet takzvané spolky. Je možné například sdružit dva nebo více objektů se společným vytápěním, společnou televizní anténou nebo třeba účetnictvím dohromady. Dokonce je možné, aby jeden objekt byl ve "spolku" s někým pro jednu záležitost a s jiným pro záležitost jinou.


Revize

Enter topic text here.


LV

LV - list vlastnictví. Základní dokument, který vydává příslušný katastrální úřad a který osvědčuje mimo jiné vlastnictví konkrétní nemovitosti.


Klíče

Klíče (také Rozpočítávací klíče) jsou nastavení programu tak, aby bylo zajištěno spravedlivé a objektivní rozdělení nákladů na objekt nebo skupinu objektů mezi uživatele jednotlivých bytů.


Účty

Enter topic text here.


Nový měsíc

Enter topic text here.


Fond oprav

Fond oprav je speciální účet, na který si vlastníci, případně vlastník, sdružují peněžní prostředky určené k udržování a opravám společných částí objektu.


Fondy

Fondy jsou speciální účty, na které se ukládají peníze, které mají přesně určený účel. Existuje fond oprav, který je vysvětlen dříve, používá se fond pro správu, fond pojištění nebo fond pro platbu úvěrů.


Odečty vodoměrů

 Nahoru Předchozí

Odečty vodoměrů se rozumí hromadné zadávání stavů vodoměrů pro jeden nebo více objektů. Obvykle se provádí ke konci roku a navazuje na ně následné vyúčtování nákladů na jednotlivé objekty nebo skupinu objektů.